Lichtje handrem blijft branden

Alles dat niet in de andere sub-fora past.
Gesloten
Gebruikersavatar
Marctoyotaprius
Lid
Lid
Berichten: 171
Lid geworden op: za 18 mar, 2006 18:20
Auto: PRIUS II / CHR

ma 07 jan, 2008 7:55

Gisteren de wagen gewassen - schoen was nat, handrem ingedrukt en de pedaal
gleed met een slag terug – ogenschijnlijk niks aan de hand.

Vandaag wil ik vertrekken en HET RODE UITROEPTEKEN van de HANDREM
BLIJFT BRANDEN – ook als ik de handrem uitzet.

Nu als ik stop en de motor niet afzet, heeft de wagen de neiging om “voort te kruipen” – als ik dan de handrem indruk, blijft hij wél staan.

Maar het rode lampje blijft constant branden, ongeacht de handrem op of af staat.

Nu, volgens mij kan ik de handrem in-en uitschakelen en is het lampje defect, of zou het erger zijn ?
( Ik voel geen weerstand tijdens het rijden als ie "uit" staat, doch het lampje brand... )

Iemand dat al meegemaakt ?

Gebruikersavatar
jvromans

ma 07 jan, 2008 9:18

Marctoyotaprius schreef:Nu als ik stop en de motor niet afzet, heeft de wagen de neiging om “voort te kruipen” – als ik dan de handrem indruk, blijft hij wél staan.
Dit lijkt mij een duidelijk teken dat de handrem naar behoren functionneert. Met name dat hij niet remt als hij af staat.
Maar het rode lampje blijft constant branden, ongeacht de handrem op of af staat.
Hiermee zou ik even naar de garage gaan. Ik denk dat de sensor misschien een tikje heeft gehad.

Gebruikersavatar
Marctoyotaprius
Lid
Lid
Berichten: 171
Lid geworden op: za 18 mar, 2006 18:20
Auto: PRIUS II / CHR

di 08 jan, 2008 0:10

Ben naar de garage geweest en het is inderdaad zoiets; er moet wel een onderdeeltje vervangen worden, heb een afspraak gemaakt en ga dan ineens voor het onderhoud.
Bedankt voor je reply !

Gesloten
  • Informatie
  • Wie is er online

    Gebruikers op dit forum: Geen geregistreerde gebruikers