"Leeglopen"' Energie op display

Alles dat niet in de andere sub-fora past.
Gesloten
Gebruikersavatar
Jansen&Janssen

ma 30 jul, 2007 22:28

Wij zijn in het bezit van een Prius BE 2004 met 75.500 km op de teller. Onderhoud volgens het boekje. Er doet zich het volgende probleem voor: na een rit wordt de Prius gewoon uitgezet via startknop. Display geeft voor het uitzetten voldoende energie (5 blauwe strepen) aan. Met het opnieuw starten springt meteen de motor aan en valt het aantal strepen direct terug naar 1 roze. De Prius komt dan ook niet in zijn achteruit van zijn plaats af. Je kunt alleen vooruit rijden of wachten (na een hoop benzineverbruik) dat er voldoende strepen zijn in het blauw om verder te gaan. Ook een kort ritje doet wonderen, want na 1 minuut rijden schieten de blauwe balken omhoog. Dit is in korte tijd al verschillende keren voorgekomen. Dealer zegt meteen te komen als dt gebeurd. Als je daar komt is het probleem al over. Computer is wel door de dealer uitgelezen maar gaf geen storing aan. Is dit een probleem dat bij lezers van dit forum bekent is m.a.w. heeft iemand al een keer zoiets dergelijks meegemaakt?

Gebruikersavatar
bimmer

di 31 jul, 2007 13:46

lijkt mij dat de accu kaduuk is.

Gebruikersavatar
frafie55
Lid/donateur
Lid/donateur
Berichten: 2139
Lid geworden op: vr 17 mar, 2006 18:59
Locatie: Epe (Gld.)
Auto: Auris TS Dynamic

di 31 jul, 2007 13:56

Jansen&Janssen schreef: na 1 minuut rijden schieten de blauwe balken omhoog. Dit is in korte tijd al verschillende keren voorgekomen. Dealer zegt meteen te komen als dit gebeurt.
Dit lijkt mij geen practische oplossing, laat de dealer een vervangende auto beschikbaar stellen zodat hij serieus naar het probleem kan kijken.

groeten Frans
Prius 2 - Comfort - Robijnrood
Prius 3 - Executive - Pearl white
Auris TS - Dynamic - Zwart Metallic
Uiterst tevreden over de Toyota Hybrides
Afbeelding

Gebruikersavatar
pevi

wo 01 aug, 2007 15:39

Jansen&Janssen schreef:Wij zijn in het bezit van een Prius BE 2004 met 75.500 km op de teller. Onderhoud volgens het boekje. Er doet zich het volgende probleem voor: na een rit wordt de Prius gewoon uitgezet via startknop. Display geeft voor het uitzetten voldoende energie (5 blauwe strepen) aan. Met het opnieuw starten springt meteen de motor aan en valt het aantal strepen direct terug naar 1 roze. De Prius komt dan ook niet in zijn achteruit van zijn plaats af. Je kunt alleen vooruit rijden of wachten (na een hoop benzineverbruik) dat er voldoende strepen zijn in het blauw om verder te gaan. Ook een kort ritje doet wonderen, want na 1 minuut rijden schieten de blauwe balken omhoog. Dit is in korte tijd al verschillende keren voorgekomen. Dealer zegt meteen te komen als dt gebeurd. Als je daar komt is het probleem al over. Computer is wel door de dealer uitgelezen maar gaf geen storing aan. Is dit een probleem dat bij lezers van dit forum bekent is m.a.w. heeft iemand al een keer zoiets dergelijks meegemaakt?
Het lijkt mij dat je gewoon naar de dealer kan gaan, de auto daar voor de deur uitzetten en voila het probleem is zichtbaar.

Gebruikersavatar
LarryS

wo 01 aug, 2007 16:50

pevi schreef:
Jansen&Janssen schreef:Wij zijn in het bezit van een Prius BE 2004 met 75.500 km op de teller. Onderhoud volgens het boekje. Er doet zich het volgende probleem voor: na een rit wordt de Prius gewoon uitgezet via startknop. Display geeft voor het uitzetten voldoende energie (5 blauwe strepen) aan. Met het opnieuw starten springt meteen de motor aan en valt het aantal strepen direct terug naar 1 roze. De Prius komt dan ook niet in zijn achteruit van zijn plaats af. Je kunt alleen vooruit rijden of wachten (na een hoop benzineverbruik) dat er voldoende strepen zijn in het blauw om verder te gaan. Ook een kort ritje doet wonderen, want na 1 minuut rijden schieten de blauwe balken omhoog. Dit is in korte tijd al verschillende keren voorgekomen. Dealer zegt meteen te komen als dt gebeurd. Als je daar komt is het probleem al over. Computer is wel door de dealer uitgelezen maar gaf geen storing aan. Is dit een probleem dat bij lezers van dit forum bekent is m.a.w. heeft iemand al een keer zoiets dergelijks meegemaakt?
Het lijkt mij dat je gewoon naar de dealer kan gaan, de auto daar voor de deur uitzetten en voila het probleem is zichtbaar.
Da's wel erg kort door de bocht.
Hij is al bij de dealer geweest, als het zo was dat hij het probleem al heeft na 1 minuut uitzetten dan hadden ze dat vast wel gedaan/gemerkt.
En voor je lol je auto een paar dagen bij de dealer parkeren doet ook niemand.

Ik zou niet weten wat ik zou doen behalve dan allerlei info verzamelen zoals gedrag van de accu tijdens normaal rijden, of hij dan ook sneller leeg en vol is bijvoorbeeld.
En verder wachten tot hij helemaal stopt, dan is het euvel snel gevonden.

Gebruikersavatar
fredvantgas

do 02 aug, 2007 13:38

Eind van de middag bij de dealer neer zetten, samen constateren dat er genoeg streepjes zijn en dan de volgende ochtend maar weer eens kijken, toch??
Lijkt me niet zo moeilijk. Of heeft hij deze klachten alleen maar na 2 weken stilstaan?

Gesloten
  • Informatie
  • Wie is er online

    Gebruikers op dit forum: Geen geregistreerde gebruikers