plotseling zoemer bij vooruitrijden

Alles dat niet in de andere sub-fora past.
Gesloten
Gebruikersavatar
wafel

zo 09 jul, 2006 13:38

Heb ong. 1500 km gereden met Prius (standaard) en nu, bij terugreis van prov. Groningen naar prov. Utrecht regelmatig snel onderbroken piepjes zonder aanleiding en zonder dat lampje gaat branden. Om je onwijs te schrikken.
Direct naar dealer gegaan: niets aan de hand, alle checks OK. Monteur vond het een raadsel; afspraak gemaakt voor over 2 weken en intussen logboek bijhouden van snelheid, wanneer, waar e.d.. Lijkt mij dat het heel moeilijk te vinden zal zijn. Anderen soortgelijke klacht?

Ton

Gebruikersavatar
M_ieke

zo 09 jul, 2006 15:39

Ik denk niet dat dit het is, maar ik krijg de laatste tijd piepjes over het radiosysteem omdat mijn carkit geen goede verbinding meer heeft met de telefoon (mogelijk een mechanisch probleem, wordt nog naar gekeken).
Op het display krijg ik dus geen waarschuwingen, in beeld van de telefoon wel.
Ik heb trouwens een Prius 1, dus sowieso slecht vergelijken.

Gebruikersavatar
Happy Hippo

do 08 feb, 2007 23:08

Hallo collega-priusfanaten,
Ik heb ook last gehad van piepjes die 'nergens vandaan kwamen'. Vooral bij kleine stuurbewegingen staken ze de kop op. Bij de 60.000 km-beurt heb ik mijn verhaal aan de prius-monteur van mijn dealer gedaan. Hij is een eindje met me meegereden en is toen tot de conclusie gekomen dat het aan de remmerij lag. Het was volgens hem niet ongebruikelijk en zeker niets om je zorgen over te maken. De remmen schijnen door de gemiddelde priusrijder zodanig gebruikt te worden dat er een laagje vuil op achterblijft. Dit heeft het irritante gepiep tot gevolg.
De monteur heeft bij de beurt de remmen schoongemaakt. Daarna heb ik geen last meer gehad.
Misschien is dit het piepje dat jullie zoeken?
Groet,
Happy Hippo

Gebruikersavatar
Zilly
Actief Lid
Actief Lid
Berichten: 1762
Lid geworden op: do 18 mei, 2006 14:14
Locatie: Enghien

vr 16 feb, 2007 10:34

Wafel,

Heb net hetzelfde voorgehad met mijn Avensis.
Korte tuut-geluidjes zonder enige vorm van logica en reden...
Op de autosnelweg in 5de tegen 120
Al optrekken tot 50
Dan eens in de regen ...

:shock: geen kop noch staart aan te krijgen

Ook gemeld aan de dealer, ook alles uitgelezen, ook niks gevonden.

Ondertussen rij ik dus met een Prius, en die tuut niet :lol:

Gesloten
  • Informatie
  • Wie is er online

    Gebruikers op dit forum: Geen geregistreerde gebruikers